Postbote: wp_mail wurde von einem anderen Plugin oder Theme deklariert

Ich brauche Postman für das Senden von E-Mails mit SMTP-Server, aber bei der Installation Nachricht anzeigen:

Postman: wp_mail wurde von einem anderen Plugin oder Theme deklariert, so dass Sie Postman erst verwenden können, wenn der Konflikt getriggers ist.

Nun .. Ich habe alle unnötigen Plugins deinstalliert. Bitte nicht arbeiten.

Versuchen Sie, jede Datei wp_mail zu suchen, und andere Plugins, die wp_mail verwenden, sind:

./wp-content/plugins/nextgen-gallery/freemius/includes/class-freemius.php ./wp-content/plugins/planso-forms/includes/submit_notifications.php 

Ich brauche diese Plugins und ich verstehe nicht, wie ich dieses Problem lösen kann.

Ich lese etwas über schlechte Verwendung für Plugins, Pluggable.php, aber ich suche nichts für NextGen Galerie.

Planso bildet, es ist bereits bereit für den Einsatz von Postman, und kein Problem mit plugabble.

Solutions Collecting From Web of "Postbote: wp_mail wurde von einem anderen Plugin oder Theme deklariert"