Fehler beim Speichern oder Aktualisieren des Posts

Ich erhalte den folgenden Fehler jedes Mal, wenn ich einen Beitrag aktualisiere oder speichere:

Warnung: stripslashes () erwartet Parameter 1 als String, Array in /home/hridayay/public_html/wp-includes/formatting.php in Zeile 1850

Warnung: stripslashes () erwartet Parameter 1 als String, Array in /home/hridayay/public_html/wp-includes/formatting.php in Zeile 1850

Warnung: Header-Informationen können nicht geändert werden – Header, die bereits gesendet wurden (Ausgabe gestartet unter /home/hridayay/public_html/wp-includes/formatting.php:1850) in /home/hridayay/public_html/wp-includes/pluggable.php in Zeile 1196

Ich habe keine der erwähnten Dateien geändert, also habe ich versucht, in meiner functions.php nachzusehen, ob es Whitespaces vor oder nach dem php-Tag gab, aber es hat das Problem nicht getriggers … Irgendeine Idee?

Solutions Collecting From Web of "Fehler beim Speichern oder Aktualisieren des Posts"